Project: Abakus VCL
Question

State: All

User infosongys
19.Aug.16 22:19
Subject:
install package error under Delphi7

Description:
when i try to install package under Delphi7,
i met error message "Can't load package 'AbkStdD7.' It contains unit 'AbFlashT,' which is also contined in package
'dclusr70'.

Steps to reproduce:
1. download AbkV800b9vcl. zip file
2. unzip the file.
3. execute setup.exe file.
4. execute delphi 7
5. try to install package Abkus VCL.


User infosongys
19.Aug.16 22:20
Comment:
How can i solve this issue?

User infoadmin
24.Aug.16 19:14
Comment:
.... problem solved via email....
It was not a problem with the Abakus VCL, there was a problem with the windows and delphi setup.


You are not logged-in
You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot vote in polls in this forum
You cannot upload files in this forum